Il servizio che vi offriamo è gratuito tuttavia per noi ha un costo. Vi preghiamo di non bloccare le pubblicità presenti sulle nostre pagine, ci permettono di continuare ad esistere. Grazie.
Login 
Home F.A.Q. Staff Cerca Argomenti Attivi

Tutti gli orari sono UTC + 1 ora




New Topic Post Reply  [ 28 messaggi ]  Vai alla pagina
 Precedente << 
1, 2
  Stampa pagina
Precedente | Successivo 
Autore Messaggio
Non connesso 
 Oggetto del messaggio:  
MessaggioInviato: 08 feb 2010 12:55 
Avatar utente
Amministratore
Amministratore

Iscritto il: 23 apr 2003 01:00
Messaggi: 9633
Scheda madre: Asus M4A89GTD Pro/USB3
CPU: AMD Penom II X4 BE 965
Ram: 2x 4GB 1600MHz 8-8-8-24
Scheda video: Radeon HD 5770 Flex
HD: 1x Samsung 256GB 850 Pro - 2x WD 1TB WD1002FAEX - 1x WD 3TB WD30EFRX
Alimentatore: Cooler Master Silent Pro Gold 600W
Raffreddamento: CPU Thermalright Macho HR-02 - VGA Artic Cooling Accelero S1 Plus
Sistema operativo: Windows 10 Pro
Monitor: 2x Samsung P2450 + 1x Samsung T220
in teoria dovrebbe funzionare senza problemi già ora
il linksys l'hai configurato per fare da dhcp relay?


Top
 Profilo  
 
Annunci Google
 Oggetto del messaggio: Annuncio per te 
Inviato: ora 

Iscritto il: 22/04/2003, 23:00
Messaggi: tanti
Località: Mountain View
Non connesso 
 Oggetto del messaggio:  
MessaggioInviato: 08 feb 2010 19:08 
Avatar utente
Paralizzato
Paralizzato

Iscritto il: 01 feb 2010 01:00
Messaggi: 16
Località: cavallino
non mi sembra,.....


Top
 Profilo  
 
Non connesso 
 Oggetto del messaggio:  
MessaggioInviato: 08 feb 2010 19:11 
Avatar utente
Paralizzato
Paralizzato

Iscritto il: 01 feb 2010 01:00
Messaggi: 16
Località: cavallino
come devo fare???


Top
 Profilo  
 
Non connesso 
 Oggetto del messaggio:  
MessaggioInviato: 08 feb 2010 23:58 
Avatar utente
Amministratore
Amministratore

Iscritto il: 23 apr 2003 01:00
Messaggi: 9633
Scheda madre: Asus M4A89GTD Pro/USB3
CPU: AMD Penom II X4 BE 965
Ram: 2x 4GB 1600MHz 8-8-8-24
Scheda video: Radeon HD 5770 Flex
HD: 1x Samsung 256GB 850 Pro - 2x WD 1TB WD1002FAEX - 1x WD 3TB WD30EFRX
Alimentatore: Cooler Master Silent Pro Gold 600W
Raffreddamento: CPU Thermalright Macho HR-02 - VGA Artic Cooling Accelero S1 Plus
Sistema operativo: Windows 10 Pro
Monitor: 2x Samsung P2450 + 1x Samsung T220
da qualche parte nelle opzioni del linksys trovi le impostazioni del dhcp, verifica che sia in modalità relay


Top
 Profilo  
 
Non connesso 
 Oggetto del messaggio:  
MessaggioInviato: 10 feb 2010 18:45 
Avatar utente
Paralizzato
Paralizzato

Iscritto il: 01 feb 2010 01:00
Messaggi: 16
Località: cavallino
ciao..mi sembra adesso funzioni anche se non ho trovato quello che dicevi tu...c'era un routing avanzato non so...cmq adesso funziona anche con il cavo del router ethernet...però una cosa mi sembra + lento..può essere.?.romina


Top
 Profilo  
 
Non connesso 
 Oggetto del messaggio:  
MessaggioInviato: 10 feb 2010 19:50 
Avatar utente
Amministratore
Amministratore

Iscritto il: 23 apr 2003 01:00
Messaggi: 9633
Scheda madre: Asus M4A89GTD Pro/USB3
CPU: AMD Penom II X4 BE 965
Ram: 2x 4GB 1600MHz 8-8-8-24
Scheda video: Radeon HD 5770 Flex
HD: 1x Samsung 256GB 850 Pro - 2x WD 1TB WD1002FAEX - 1x WD 3TB WD30EFRX
Alimentatore: Cooler Master Silent Pro Gold 600W
Raffreddamento: CPU Thermalright Macho HR-02 - VGA Artic Cooling Accelero S1 Plus
Sistema operativo: Windows 10 Pro
Monitor: 2x Samsung P2450 + 1x Samsung T220
se non hai toccato nulla ed ora va mi sa che può essere un problema di portatile più che di router


Top
 Profilo  
 
Non connesso 
 Oggetto del messaggio:  
MessaggioInviato: 10 feb 2010 19:53 
Avatar utente
Paralizzato
Paralizzato

Iscritto il: 01 feb 2010 01:00
Messaggi: 16
Località: cavallino
penso anch'io...cmq un altro problema il portatile ha la scheda di rete wireless non attiva..ma se vado su pannello di controllo hardware etc..la vedo e mi dice che è attiva...e cmq non vede le reti wifi disponibili...il programma del portatile dice che lascheda di rete wifi è disattivata..come posso ripristinarla???romina


Top
 Profilo  
 
Non connesso 
 Oggetto del messaggio:  
MessaggioInviato: 10 feb 2010 20:30 
Avatar utente
Amministratore
Amministratore

Iscritto il: 23 apr 2003 01:00
Messaggi: 9633
Scheda madre: Asus M4A89GTD Pro/USB3
CPU: AMD Penom II X4 BE 965
Ram: 2x 4GB 1600MHz 8-8-8-24
Scheda video: Radeon HD 5770 Flex
HD: 1x Samsung 256GB 850 Pro - 2x WD 1TB WD1002FAEX - 1x WD 3TB WD30EFRX
Alimentatore: Cooler Master Silent Pro Gold 600W
Raffreddamento: CPU Thermalright Macho HR-02 - VGA Artic Cooling Accelero S1 Plus
Sistema operativo: Windows 10 Pro
Monitor: 2x Samsung P2450 + 1x Samsung T220
non saprei dirti... sarebbe da metterci le mani sopra
non è che per caso hai disattivato l'antenna ma non la scheda?
per esempio premendo il tasto fn+F5 o con qualche pulsante sul lato del portatile


Top
 Profilo  
 
Non connesso 
 Oggetto del messaggio:  
MessaggioInviato: 11 feb 2010 09:52 
Avatar utente
Paralizzato
Paralizzato

Iscritto il: 01 feb 2010 01:00
Messaggi: 16
Località: cavallino
controllo..altrimenti dovrei reinstallare la scheda di rete wireless cosa dici???


Top
 Profilo  
 
Non connesso 
 Oggetto del messaggio:  
MessaggioInviato: 11 feb 2010 16:48 
Avatar utente
Amministratore
Amministratore

Iscritto il: 23 apr 2003 01:00
Messaggi: 9633
Scheda madre: Asus M4A89GTD Pro/USB3
CPU: AMD Penom II X4 BE 965
Ram: 2x 4GB 1600MHz 8-8-8-24
Scheda video: Radeon HD 5770 Flex
HD: 1x Samsung 256GB 850 Pro - 2x WD 1TB WD1002FAEX - 1x WD 3TB WD30EFRX
Alimentatore: Cooler Master Silent Pro Gold 600W
Raffreddamento: CPU Thermalright Macho HR-02 - VGA Artic Cooling Accelero S1 Plus
Sistema operativo: Windows 10 Pro
Monitor: 2x Samsung P2450 + 1x Samsung T220
ahhh non dico niente... non ho abbastanza dati per potermi esprimere al riguardo :P

p.s. sei dalle parti di jesolo?


Top
 Profilo  
 
Non connesso 
 Oggetto del messaggio:  
MessaggioInviato: 12 feb 2010 12:09 
Avatar utente
Paralizzato
Paralizzato

Iscritto il: 01 feb 2010 01:00
Messaggi: 16
Località: cavallino
ok..si vicino a jesolo..a chi posso chiedere per questa cosa???romina


Top
 Profilo  
 
Non connesso 
 Oggetto del messaggio:  
MessaggioInviato: 12 feb 2010 15:02 
Avatar utente
Amministratore
Amministratore

Iscritto il: 23 apr 2003 01:00
Messaggi: 9633
Scheda madre: Asus M4A89GTD Pro/USB3
CPU: AMD Penom II X4 BE 965
Ram: 2x 4GB 1600MHz 8-8-8-24
Scheda video: Radeon HD 5770 Flex
HD: 1x Samsung 256GB 850 Pro - 2x WD 1TB WD1002FAEX - 1x WD 3TB WD30EFRX
Alimentatore: Cooler Master Silent Pro Gold 600W
Raffreddamento: CPU Thermalright Macho HR-02 - VGA Artic Cooling Accelero S1 Plus
Sistema operativo: Windows 10 Pro
Monitor: 2x Samsung P2450 + 1x Samsung T220
non saprei dirti, so che in via aquileia a jesolo c'è un negozio che sembra abbastanza serio ma non è per niente la mia zona


Top
 Profilo  
 
Non connesso 
 Oggetto del messaggio:  
MessaggioInviato: 12 feb 2010 15:38 
Avatar utente
Paralizzato
Paralizzato

Iscritto il: 01 feb 2010 01:00
Messaggi: 16
Località: cavallino
no dicevo sul forum...


Top
 Profilo  
 
Cerca per:
Visualizza ultimi messaggi:  Ordina per  
New Topic Post Reply  [ 28 messaggi ]  Vai alla pagina
 Precedente << 
1, 2

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati
Vai a:  

cron
Powered by - Skin-Lab © Alpha Trion | Modded by Master of Mouse
Traduzione Italiana PhpBB phpBB.it - Per "Board Portal3" a cura di Lucky65
Tutti i loghi e i marchi in questo sito sono proprietà dei rispettivi autori. I commenti sono proprietà dei rispettivi autori, tutto il resto © 2003-2010 by Hardware Tweakers

Non sei registrato!

Clicca qui per entrare nel nostro gruppo.