Hardware Tweakers
https://www.hwtweakers.net/forum/

scheda video da 3,3 o da 1.5V?
https://www.hwtweakers.net/forum/viewtopic.php?f=13&t=5607
Pagina 1 di 2

Autore:  mila [ 19 dic 2004 14:11 ]
Oggetto del messaggio:  scheda video da 3,3 o da 1.5V?

:lol: Come faccio a riconoscere le schede video che hanno una tensione di alimentazione di 1.5V rispetto a quelle che funzionano a 3.3V?La mia scheda madre è compatibile solo con le prime...i rivenditori non sanno darmi nessuna indicazione...ciao e grazie!!!!!!!

Autore:  Master of Mouse [ 19 dic 2004 15:08 ]
Oggetto del messaggio: 

tutte le schede video compatibili con agp4x sono a 1.5

se ricordo bene:
agp2x 3.3v
agp4x 1.5v
agp8x 0.8v

Autore:  Andrea20ge [ 19 dic 2004 15:33 ]
Oggetto del messaggio: 

allora partendo da sinistra
se la basetta ha 1 taglio |__|_____| 3,3v agp 1x, 2x
se la basetta ha 2 tagli |__|__|__| 3,3v agp 2x, agp4x-8x 1,5v
se la basetta ha 1 taglio |_____|__| 0,8v agp 8x

Autore:  djgusmy85 [ 19 dic 2004 15:46 ]
Oggetto del messaggio: 

Io pensavo:
|__|_____| = 3.3V
|__|__|__| = Compatibile sia con 3.3V sia con 1.5V
|_____|__| = 1.5V
Io ho sempre saputo questo...Per la storia degli 0.8 come è? :mad:

Autore:  Andrea20ge [ 19 dic 2004 17:13 ]
Oggetto del messaggio: 

quoto...ho sbagliato..
è 1,5...
grazie della correzione dj

Autore:  djgusmy85 [ 19 dic 2004 17:15 ]
Oggetto del messaggio: 

Prego :wink:
Ma quello che mi domando io è: Com'è la storia dell'AGP 0.8V? :mad:

Autore:  CAZZEGGIATORE [ 19 dic 2004 18:46 ]
Oggetto del messaggio: 

FORSE è IL PCIEXPRESS ma non ne sono sicuro.... mi viene in mente guardando la posizione del taglio........ mah..... :roll: :wink:



Cazzeggiatore :wink:

Autore:  djgusmy85 [ 19 dic 2004 18:54 ]
Oggetto del messaggio: 

No, quello lo escluderei...Riguarda sempre l'agp quello di cui ho sentito parlare ;)

Autore:  espa [ 19 dic 2004 19:17 ]
Oggetto del messaggio: 

L'agp 3.0 per l'8x ha il segnale a 0.8V

Consiglio questo link:

http://www.ertyu.org/~steven_nikkel/agp ... ility.html

Autore:  djgusmy85 [ 19 dic 2004 19:27 ]
Oggetto del messaggio: 

Ma allora perchè sul manuale della mia mobo c'è scritto AGP 8X 1.5Volts only? E perchè su quello della mia scheda video c'è scritto AGP 8x 1.5V? Sto 0.8V l'ho scoperto solo oggi che esiste, ma non l'ho minimamente capito :mad:

Autore:  espa [ 19 dic 2004 19:34 ]
Oggetto del messaggio: 

C'è differenza fra il voltaggio key e quello signal.
Il key è ad 1.5V il segnale a 0.8V
Sul sito c'è scritto.

Autore:  djgusmy85 [ 19 dic 2004 19:41 ]
Oggetto del messaggio: 

Azz che casino bestiale...Allora ragionando sulla tensione key, ci sono 3.3V e 1.5V, giusto? Questa è la versione che sapevo io...E che ne so che il segnale ha tensione diversa :grin:

Autore:  espa [ 19 dic 2004 20:01 ]
Oggetto del messaggio: 

Fosse stato per me avrebbero potuto anche fermarsi al 2x!!
Incrementi prestazionali ZERO.

Autore:  mila [ 20 dic 2004 09:55 ]
Oggetto del messaggio: 

espa ha scritto:
L'agp 3.0 per l'8x ha il segnale a 0.8V

Consiglio questo link:

http://www.ertyu.org/~steven_nikkel/agp ... ility.html

Grazie sei troppo sapiente!!!!!!!!!!!

Autore:  seadoo [ 31 dic 2004 21:33 ]
Oggetto del messaggio: 

Salve a tutti, appena registrato, subito un problemino, ho comprato una 9800 256 mb se, sostituita la 8500 sulla gigabyte 7N400L non parte niente, mentre sull'altra mobo, una abit nf7s fila regolare. Inizialmente non sapevo che pensare, infatti avevo già una mezza idea di cambiare la gigabyte e ne ho approfittato per ordinare una asus A7V880 da un amico. Poi m'è cascato l'occhio sui voltaggi agp e sono rimasto molto perplesso, anzi ci capisco meno di prima. Ho letto anche quel link di espa, molto chiaro, ma continuo ad avere dubbi. Guardando sui siti dei vari produttori, noto che solo abit in mio possesso riporta chiaramente sia0.8v che 1.5 v, mentre gigabyte scopro solo adesso che va solo a 1.5 e quindi penso sia per questo che la mia 9800 non parte o mi sbaglio? Ma perchè, la 9800 va solo a 0.8v, boh? Allora perché tutti i produttori scrivono agp 8X 3.0 e poi nascondono questo fatto dei voltaggi? Infatti sono andato a vedere anche le caratteristiche dell'asus che ho ordinato e con mia sorpresa non c'è scritto il voltaggio, ma scaricando il manuale scopro che è si una agp 8x, ma stranamente invece di andare a 0.8v, funziona solo a 1.5v :mad:, ma allora che cavolo, la mia 9800 non funzionerà neanche con qusta mobo :cry: ? Se i produttori di mobo facessero più chiarezza sulla loro compatibilità con le schede video, sarebbe una gran cosa.

Pagina 1 di 2 Tutti gli orari sono UTC + 1 ora
Powered by phpBB® Forum Software © phpBB Group
http://www.phpbb.com/