Mp3 che saltano!!!

La configurazione e la gestione del computer occupano molto tempo: passare le notti insonni in compagnia è meglio che farlo da soli...

Moderatore: Moderatori

Rispondi
Avatar utente
isasa74
Contuso
Contuso
Messaggi: 486
Iscritto il: 12 set 2004 02:00
Località: Catania

Mp3 che saltano!!!

Messaggio da isasa74 » 04 feb 2007 11:49

Ciao ragazzi ho un problema con un winxp moddato con nlite, funziona tutto benissimo, forse l'unico problema e' quello della memoria allocata che partita da 74mb dopo l'installazione di driver e qualcos'altro e' passata subito a 460mb :shock: !!!... ma per il resto sembra andare benone...solamente che gli mp3 quando faccio qualcos'altro che mette in moto l'hard disk inciampano.. :x non mi era mai successo neppure con i vecchi rottami che ho avuto un tempo.. :mad:

Ho due hard disk come leggete in firma un raptor-x ed un maxtor sata 250gb 16mb buffer...il raptor ha due partizioni una da 40gb per il sistema ed una da 100 dove in questo momento ho la musica(quindi in teoria salta il raptor :shock: )..il maxtor ha due partizioni , una per la mula e una per film ed archivi in genere...
il file di paging era prima allocato sul raptor..per prova l'ho spostato sul maxtor..ma non e' cambiato nulla :( :sad: :(
cosa puo' causare questo malfunzionamento?...sono molto perplesso...


[size=75]Vista+Alice 20Mega;HP w2207; E8400@3600mhz cooled by thermalright 1200-ultra extreme; P5b-deluxe;Evga 8800ultra superclocked; Soundblaster X-FI extreme music con Casse:Logitech Z-5450;2x1gb Crucial Ballistix tracer 8500; Raptor-x 150gb +Barracude 500gb; 2x DVD-R/RW 16xsamsungSH-S182D; Router NetGear DG834G; Tastiera Logitech mx3200 laser; COOLER MASTER I-green 600W ; 4 ventole: 1 laterale da 80mm, 1 da 120mm frontale 1 da 80mm posteriore 1 80mm sopra
[/size]

Avatar utente
Google
Supporter
Supporter
Messaggi: Tanti
Iscritto il: 17/11/2008, 1:00