Autorun.inf + setup.exe

La configurazione e la gestione del computer occupano molto tempo: passare le notti insonni in compagnia è meglio che farlo da soli...

Moderatore: Moderatori

Rispondi
Avatar utente
ErCasper
Miglioratore
Miglioratore
Messaggi: 1203
Iscritto il: 20 lug 2003 02:00

Autorun.inf + setup.exe

Messaggio da ErCasper » 10 set 2006 01:29

Ciau ragassuoli...

E' da un paio di gg che ho questo problema...

MI ritrovo nella root principale dei due HD questi due files. Ce li ho anche nella cartella TEMP dei documents and settings.

Ho provato di tutto, da Ad.Aware a Spybot search and Destroy, HJT, e vari antivirus....ma niente.
Li cancello tutti, ma riavvio e dopo tipo 2 orette c risono di nuovo.
Nn so + che pesci prendere, nn so cosa fare.
Ho trovato da qualche parte questo post in un forum inglese, solo che seguire queste cose tutto in inglese e' un po "scomodo".
Qualcuno di voi per caso ha avuto o ha lo stesso problema ?
Mi aiutereste per favore a "decifrare" il 3D del forum inglese per darmi una mano a risolvere per favore ?

Grazie ;)

Ciau a tutti !!!


[img]http://www.hwtweakers.net/files/forum/0412/signhwt_copia_1072998894.jpg[/img]
[b][size=100][color=black]ErCasper barcolla ma nn molla...AREMEMBER ![/b][/size][/color]

_______________
[b][size=100][color=blue][url=http://www.hwtweakers.net/article505.html].:La mia Creatura:.[/url][/b][/size][/color] [b][size=100][color=blue][url=http://www.hwtweakers.net/files/forum/0412/auditt1.jpg].:NFSU2: La Bestia:.[/url][/b][/size][/color]

Avatar utente
Google
Supporter
Supporter
Messaggi: Tanti
Iscritto il: 17/11/2008, 1:00